It is currently Wed Jan 24, 2018 3:51 am

All times are UTC




 Page 1 of 1 [ 3 posts ] 
Author Message
 Post subject: Waiting for both protein and ligand perpetually
PostPosted: Sun Mar 20, 2011 5:14 pm 

Joined: Sat Mar 19, 2011 7:22 pm
Posts: 1
I can't seem to get any ligand or protein to get past the "waiting" / "computing" stage.
I've uploaded, drew, refreshed etc...but when I go to perform a docking simulation
it says no ligand, no matter what I do. I have ligands listed but they are forever saying waiting.


Offline
 Profile  
 
 Post subject: Re: Waiting for both protein and ligand perpetually
PostPosted: Mon Mar 21, 2011 6:45 am 

Joined: Wed Oct 29, 2008 2:24 pm
Posts: 197
It depends on the length of the que for free users, the ligand and optimization method you have selected. There is no waiting jobs right now.


Offline
 Profile  
 
 Post subject: Re: Waiting for both protein and ligand perpetually
PostPosted: Mon Sep 17, 2012 9:17 pm 

Joined: Mon Sep 17, 2012 5:32 pm
Posts: 1
I seem to be having the same problem today. It's been several hours and it still has not finished making my ligand so I can dock it in my protein. It just says "waiting". ?


Offline
 Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 3 posts ] 

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

cron