It is currently Sun Jan 21, 2018 6:22 pm

All times are UTC




 Page 1 of 1 [ 4 posts ] 
Author Message
 Post subject: No energies on 2D plot-decomposed energies
PostPosted: Wed Feb 25, 2015 2:39 pm 

Joined: Mon Jul 28, 2014 6:39 pm
Posts: 10
On one of my dockings I do not see energies listed on the decomposed energies table under 2D plot (they say "(0)" for each). As a reference I ran the same ligand with the same protein as a monomer (the problem docking has the protein as a dimer) and do see the energies listed. The final docking energy looks good (-9.24) and every other result looks fine so far.

Any suggestions?


Offline
 Profile  
 
 Post subject: Re: No energies on 2D plot-decomposed energies
PostPosted: Sat Feb 28, 2015 8:17 pm 

Joined: Wed Oct 29, 2008 2:24 pm
Posts: 197
Could you show me the link of the result without 2d plot?


Offline
 Profile  
 
 Post subject: Re: No energies on 2D plot-decomposed energies
PostPosted: Sat Feb 28, 2015 9:20 pm 

Joined: Mon Jul 28, 2014 6:39 pm
Posts: 10
http://www.dockingserver.com/web/docking/267564/?


Offline
 Profile  
 
 Post subject: Re: No energies on 2D plot-decomposed energies
PostPosted: Thu Mar 05, 2015 7:45 am 

Joined: Wed Oct 29, 2008 2:24 pm
Posts: 197
I've tried running our decomposition software separatedly but it fails the same way. It is practically impossible to reveal what is the cause of the crash unfortunatelly, the docking calculation itself has no problem.


Offline
 Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 4 posts ] 

All times are UTC


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

cron